当前版块:问答社区 > CASS

CASS9.2和飞时达装在一个AutoCAD上,总是崩溃,怎么解决?

CASS9.2和飞时达,同时装在AutoCAD2005上面,启动总崩溃(如下图),怎么办?

6f139412ae0a4e129642c46bebc2134f.png

全部评论

等级:LV30
积分:38128
南方数码虎妞 2017-12-08 09:32

CASS9.2和飞时达、天正等软件,都是基于AutoCAD二次开发的软件。最好不要安装在同一个AutoCAD上面,会互相影响。

建议CASS9.2装在AutoCAD2005上,飞时达软件就选择2008,或者其他版本安装。

回复 0
1