当前版块:问答社区 > CASS

CASS7.0到CASS10.0分别适用哪些版本的AutoCAD?

CASS7.0到CASS10.0分别适用哪些版本的AutoCAD?

全部评论

-->
等级:LV30
积分:38188
南方数码虎妞 2017-12-20 15:54

CASS7.0支持AutoCAD2002-2006

CASS7.1支持AutoCAD2002-2007

CASS2008支持AutoCAD2002-2008

CASS9.0支持AutoCAD2002-2010

CASS9.1支持AutoCAD2002-2012

CASS9.2支持AutoCAD2004-2015

CASS10.0支持AutoCAD2010-2017

PS:从9.1之后,安装包区分32和64位。

回复 9
等级:LV16
积分:6690
新手62291 2018-06-12 10:57
学习了
回复 1
等级:LV2
积分:1740
靖宁大君 2018-01-18 15:43

CASS10.0支持AutoCAD2018吗

回复 0
等级:LV30
积分:38188
南方数码虎妞 2018-01-18 15:55

暂不支持

回复 0
等级:LV26
积分:21786
开心每一天 2018-06-12 11:18
好贴。谢谢!
回复 0
等级:LV19
积分:5911
老曲 2018-06-12 14:21
CASS2008支持AutoCAD2002-2008,对吗?我这么不支持
回复 0
等级:LV26
积分:14961
不疯魔不成活 2018-06-12 14:36
学习了
回复 0
等级:LV21
积分:6006
农民工玩网游 2018-06-12 20:03
好帖 学习了
回复 0
等级:LV21
积分:6006
农民工玩网游 2018-06-12 20:04
9.1版64位安装包在哪里下载?
回复 0
等级:LV17
积分:2871
新手66666 2018-06-12 20:10
我也不太懂,刚入门
回复 0
等级:LV16
积分:3092
云儿的天空 2018-06-12 22:33
2015
回复 0